Jump to content

JojoElbe

usrLevel4
  • Content count

    437
  • Joined

  • Last visited

1 Follower

Freiwillige Angaben

  • Schwerpunkt im Modellbau
    Seenotrettungsboote, 1:20
  • Wohnort
    HH
  • Interessen
    DGzRS, Foto, Ebbe und Flut

Recent Profile Visitors

1,299 profile views
  1. Hat noch einen Vorteil, zum Bug hin wird der Lack etwas dicker. Also wenn du mal durch ein anderes Boot durchfährst ....
  2. Sir Ringo würde das kommentieren mit: "Peace and Love."
  3. Hi Jens, das ist bestimmt nur eine Frage der Zeit. Allerdings solltest du dir eine Befestigungsmöglichkeit für den Aufbau ausdenken, so klein sie auch ist. Das Boot wird ganz schön durchgeschaukelt und durchkentern würde ich immer berücksichtigen, auch wenns nicht passieren sollte. Das Wellenreiten lockt bis an die Grenze zu gehen aber ein Boot ist was anderes als ein Surfer. VG Joerg
  4. genau richtig... warten auf die näcste Welle... Und Besuch gab's auch, der war aber wohl buntes Zeugs im Wasser gewohnt. Fazit nochmal: Dafür ist sie gebaut! So dicht am Strand würde ich aber wohl auch kein größeres Boot oder zumindest kein aufwendiger gebautes Boot fahren lassen. Ach ja, auch auf der Ostsee hat sich die zusätzliche Leiste am Rumpf gut bewährt, nur Spritzwasser über das Boot. Ein bisschen ist wohl durch das Fenster reingekommen, aber das waren eigentlich nur Tropfen auf den Schaumstoff zwischen Akku und Motorhalter. Trotzdem werde ich wohl das ein Wenig geöffnete Seitenfenster in Fahrtrichtung noch wieder abdichten. Das Dach vom Baukasten ist ja sozusagen eine Wanne, in der sich ein bisschen Spritzwasser sammeln kann, eine leicht geöffnete Dachluke wäre da auch nicht trockener. Motor war gut warm, da doch öfter vollgas beim surfen aber längst nicht so heiss wie mit der alten Zweiblattschraube, Motorausfälle gabs keine. Fahrtzeit mit beiden 3600mAh Akkus ca. 1Std. 10min eventuell +10 min da ich nicht mehr weiss wie lange ich nach dem Wegpacken der Kamera noch gefahen bin. (einen mit 3000mAh wieder geladen und den anderen mit 2600mAh) VG Joerg
  5. Die beiden Akkus wurden (nacheinander) ca. 3/4 leergefahren. Keine Welle ist drübergegangen, selbst die steilsten Wellen wurder sogar in gerader Anfahrt super gemeistert. Am meisten Spass brachte aber das Surfen auf den Wellen, kurz bevor diese brechen. Da nimmt das Schiff nochmal richtig Fahrt auf. Wichtig dafür ist der kleine Wendekreis, einmal hätte ich es fast verbockt und zu lange gesurft, mit nem fast-U-turn über den Wellenkamm der sich dann direkt hinter dem Heck gebrochen hat. Etwas Risko ist immer dabei... Weeeeee .....
  6. Moin moin So, statt 150kB max. pro Bild bin ich jetzt auch bei 150kB pro Post angelangt, was die Bildqualität nicht gerade besser macht. Dazu wurden die Fotos leider nur mit dem Normalobjektiv geschossen, da meiner Frau das Tele zu schwer und meinem Sohnemann der Mut zu 'wilden' Surfen fehlte. (völlig ok, er hat das Boot ja auch nicht gebaut) Am letzten Urlaubstag hat die Wilma es zum Ostseestrand geschafft. Von der Ferienwohnung zu Fuss den knappen Kilometer den Kasten getragen, war überhaupt kein problem. Dann hörte ich schon das Rauschen und erste Zweifel kamen auf. Wind so 3Bft mit leichten Böen . Gut, die Fahrtüchtigkeit der Schraube und Motorwärme hat sich ja schon im Bodden gezeigt, von da her war beim Boot alles klar. Und dann ging es ja auch genau darum, denn wenn das Boot schin keine Funktionen an Bord hat, dann ist der Spass das wichtigste und Wellen sind nunmal Spass. Die Schraube um den Aufbau zu befestigen lag Zuhause in Hamburg.... aber ein abgeschnittener Ohrputzer tats auch, die feuchte Watte hielt in fest genug. Akku war auch nur reingelegt und wurde nach Hinten mit Styrodur auf Abstand gehalten. NAch vorn war noch freies rutschen möglich. Da er zum Teil unter der Plicht liegt, reichte in Stückchen Schaumstoff - zwischen Motorträger und Akku gequetscht - aus um ihn gut festzuhalten. Dann ging's ab ins Wasser... in der einen Hand die Wilma in der anderen die Pistolenfernbedienung. Auf in die See, rausfahren wenn anderer reinkommen...
  7. Moin moin, die Wilma hat eine neue 25mm Dreiblatt-Schraube, rechtsdrehend (die vorige war linksdrehend). Akkus mit alive Modus aufgeladen und der kleine Kasten hat tatsächlich noch ins Auto gepasst ! (manchmal hat pubertäre Unlust den Vorteil, dass weniger mitgenomen wird) Alles dabei im Kasten... Nein! Die Befestigungsschraube für den Aufbau hatte ich vergessen.... für den Boddengewässer egal... Somit ist die Wilma zur ersten Salzwasserfahrt im Bodden im Hafen von Wiek auf dem Darss gekommen. Wie auch die Lübeck im letzten Jahr. Diesmal war weniger Wind, eher ein laues Lüftchen, aber auflandig, so dass die Wilma bei Problemen ans Ufer treibt. Hm, jetz kann ich auch nur noch ein Bild hochladen... Dann folgt der Rest später. Die Probefahrt verlief blendend. Es gab keine Ruckler mehr, kein kurzes Aussetzen des Motors. Sicher ich hab nicht durchgehend Vollgas gegeben, aber locker 40min gefahren und der Akku war noch nicht leer. Nach der Fahrt war der Motor zwar noch gut warm, aber nicht mehr so heiss wie mit der anderen Schraube. Schiffsgeschwindigkeit war gefühlt gleich. Die neue Schraube wurde rechtsdrehen ausgewählt, weil der Wendekreis der Wilma vorher in eine Richtung 'auf dem Fleck', also unter 1m, und in die andere ca. 3m betragen hat. Eventuell ist das Ruder oder der Ruderschutz nicht exakt mittig und beeinflusst die Lenkung. Mit der neue Schraube ist das der Unterschied fast weg, eine Richtung auf dem Fleck und die andere 10-20% mehr. Rückwärts steuern ist Glückssache, was aber a der Rumpfform und dem kleinen Ruder liegt. Dafür reichts zum aufstoppen und auf dem Fleck vorwärts drehen. Kleine Böden bringen doch noch kleine Wellen, aber keine geht über den Bug, die Spritzleiste und der Bug lassen nur Spritzer rüber. Ein paar Spritzer Wasser im Boot, eventuell durch dass leicht geöffnete Fahrstandfenster. Der Akku könnte noch ein paar Millimeter nach hinten, da ich kein Werkzeug dabei hatte konnte ich den Schaumstoffblock dahinter nicht verkleinern. So, ein Akku ist (fast) leergefahren zwei sind noch im Kasten und warten auf die Härteprobe, die Ostsee! Dafür muss ich aber erstmal das Bildproblem lösen (hab ich irgendwie schon so oft gehört). --- soll heissen: Gestern war Ostsee-Testfahrt, bei Wind! Bis dann, Joerg
  8. Hallo Heiko, für brushless brauche ich auch einen neuen Fahrtenregler, das ist dann im nächsten Projekt klar an der Reihe. Wobei ich da an die aktuelle 10.1m Version des SRB denke (hab noch 3 V1 Rümpfe...). Nach dem ganzen Gebastel an der Wilma V2, hab ich allerdings nicht so richtig Lust das nochmal zu machen, wenn auch etwas anders und mit weniger Problemen, da bekannt. Kraft ist bei der Wilma nur an zweiter Stelle, der Rumpf ist ja ein Halbgleiter. Wäre auf jedenfall nett, da ich ja nicht der Einzige bin, der das Boot baut. VG Joerg
  9. Nö, aber sie haben wahrscheinlich eine ähnliche genetische Grundlage
  10. dafür gibt's jetzt aber mehrere Bauberichte und du wirst deutlicxh schneller fertig werden Meine Holde fragte was ich denn als nächstes mache, als sie die Wilma im Kasten sah. Dabei ist sie (die Wilma) immer noch nicht fertig und auch bei der Lübeck fehlt noch einiges. Ich hab dann später vorgeschlagen, dass ich auf der Terrasse mit 'ner Flex aus Treibholz Skulpturen machen könnte. Leider kam darauf kein Vorschlag mir den nächsten Kahn zu finanzieren. Kopf hoch, du kommst mit deinen Booten wenigstens regelmäsßig zum Schippern. LGH Joerg
  11. JojoElbe

    Propeller Sicherung

    Hi Daniel, bin zwar nicht @San Felipe aber ich habe vor ein paar Tagen gerade eine Schraube getauscht. https://www.lidl.de/de/pattex-schraubensicherung/p249460 kostet einen Bruchteil. Meine 35mm Schraube war auf frisch gedrehtem M4 Gewinde nach 4 Monaten war schwer wieder abzudrehen. D.h. Kontermutter bzw. Welle mit Zange halten und mit leichten Schmerzen in den Fingern die Schraube laaangsam abschrauben. VG Joerg
  12. Moin moin, die Deckscheinwerfer haben Scheiben, unspektakulär aus irgendeiner 0.5mm dicken Bastelfolie. Die Originalscheiben sind grau, d.h. man verliert Licht, was bei Scheinwerfern nicht sonderlich Sinn macht. Geklebt mit CanopyGlue. Dann noch ein paar Kleckse silber/grau: Die Trittstufenränder bei der Wilma sind Alufarben, und die Wischwasserdüsen leuchteten noch Kupferfarben unbemalt... Zum Fahren hatte ich mir den 1. Mai ausgesucht, was dann aber leider wíeder mal nicht geklappt. Immerhin konnte ich der recycleten Transportkiste einen Halter für zwei Akkupacks einbauen. Auch für die Fernbedienung habe ich noch Platz gefunden, wenn auch zwei Winkel nicht ganz stimmen (s.u.).... kam einfach zuviel dazwischen. Nevertheless.... der Sender passt in der Tiefe gerade rein wenn man ihn auf einer Seite etwas höher lagert. Wie schon geschrieben, die Box war ursprünglich für die Wilma V1 mit flachen Ständer V1 und anderer Fernbedienung gebaut worden. Schliesslich gings mit dem Recyclen weiter, mit einem Gurt zum Tragen: Auch der Gurt ist natürlich Recyclingmaterial, ein alter Abstandhalter von einem Lattenrost (man könnte auch sagen 'kost nix'). Fehlt noch Grundierung und eine Farbschicht. Dann werden noch ein paar Pufferzonen verklebt. Ein bisschen Schaumstoff an alle Seiten und dann könnte es sogar mit Bus und Bahn zum Satdtparksee gehen. Und wenn der Rest der Familie nicht so viel Krams mitnimmt, dann gehts demnächst vielleicht an die Ostsee zur Testfahrt. VG Joerg
  13. Hi Ralph, ich hab ja leider den Originalmotorenhalter, da passt kein 500er rein. Einen 500er Speed habe ich schon in der alten Wilma ausprobiert, der wurde mit 33mm Rennschraube nicht so warm und ging ab. Aber lag auch tiefer. Ich hab im Feuerlöschboot einen flachen Mabuchi 380er, der passt zwar auch nicht aber damit kann ich deutlich länger fahren. Also werde ich schon einen Erstz für den 400er Speed finden, bin nur nicht so schnell. Mein Modellbauladen um die Ecke hatte leider nur noch Brushless und gebrauchte Bürstenmotoren ab 500er Größe. Beim nächsten Projekt gehe ich gleich auf Brushless und pfeiffe erstmal auf klobige Originalhalterungen. Wobei das heute für die Besatzung nicht falsch wäre, bei momentan 7,5GradC... VG Joerg
  14. Hi Jürgen, müsste ich mal die Anleitung ausgraben - wär ja nicht das falscheste. Der Akku war NiMH, kein LiPo, und der Motor war heiss, der Regler nur warm. Ich hab mir schonmal eine andere Schraube (kleiner) besorgt und werde später wohl auch noch den 400er Speed austauschen. VG Joerg
×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.