Jump to content
Schiffsmodell.net

W3 von Robbe


Guest ThoFri

Recommended Posts

Guest ThoFri

Es wird das erste Boot das ich bauen möchte darum die Frage ob jemand schon mal das Polizeiboot W3 von Robbe gebaut hat und Tipps für mich hat.

 

Gibt es in die Nähe von Aachen gute Modellbaugeschäfte, so ja welche.

 

Grüsse aus Belgien,

 

Frits

Link to post
Guest Seebär Harry
Es wird das erste Boot das ich bauen möchte darum die Frage ob jemand schon mal das Polizeiboot W3 von Robbe gebaut hat und Tipps für mich hat.

 

Erstmal Willkommen hier an Bord.

 

Ich habe die W3 selber gehabt, und auch versenkt. :lol:

 

Aber, das lag nicht am Schiff, also keine Panik.

 

Wichtig ist, das du den Schwerpunkt tief hältst, ich hatte 2 Bleiakku´s zu 6V/4Ah drinn und die Standartmotorisierung mit Getriebe.

 

Damit läuft sie ganz anständig.

 

Wichtig ist auch, das der Aufbau gut befestigt ist.

 

Ich hatte das so gemacht, das ich vorne eine Schraube zum befestigen hatte,

 

die ich mit einer "Boje" kaschiert hatte, so das die Befestigungsschraube nicht sichtbar wahr.

 

Wenn du mehr darüber wissen möchtest, schau mal hier,

 

dort ist die Bergung Dokumentiert.

Link to post
Guest Tazmedic

Na toll Harry..... machst mir ja Mut !!!!! Klasse Geschichte mit der Bergung... :respekt:

 

Ich baue zur Zeit ebenfalls an der W3, allerdings habe ich das Modell etwas verändert, da ich einen Zollkreuzer aus ihr machen möchte. Ich möchte ja nicht die zehnte W3 auf dem Teich haben.... :p

 

Grundsätzlich gibt es bei der W3 nicht allzu viel, was Du verkehrt machen kannst. Meiner Unerfahrenheit und anfänglicher Ungeduld habe ich allerdings etwa 10 Stunden Mehrarbeit zu verdanken. So wird der Rumpf übermaßig geliefert, d.h. Du mußt ihn sauber beschneiden. Zuerst nahm ich eine Laubsäge, ging mir nicht schnell genug; dann eine große Schere... ging schön schnell..... aber nicht sauber..... Beim Arbeitsdeck dann das Gleiche: muß ausgeschnitten werden. Aber Zeit hatte ich doch nicht, also...........! Nach dem Zusammenbau hatte ich dann Fugen zwischen Rumpf und Deck, da hätte ich locker ein U-Boot draus machen können. Und die haben mich echt Zeit gekostet......

 

Also: wenn Du (noch) keine Geduld hast, Du wirst sie lernen. Und je sorgfältiger Du von Anfang an arbeitetest, umso mehr Spaß macht es, weil Du nicht jeden Schritt dreimal machen mußt. Und der Rest steht in der recht brauchbaren Anleitung von Robbe.

 

Viel Spaß dabei !

Link to post
Guest Seebär Harry
Na toll Harry..... machst mir ja Mut !!!!! Klasse Geschichte mit der Bergung... :respekt:
Jau jau, war im Februar und Saukalt, also nix mit Hose aus und rein, zumal an der Stelle eine Wassertiefe von ca. 2m war.

 

Schlauchboot klappte auch nicht, da das Wasser zu Trübe wahr. Also, DLRG, und die kamen mit 5 Mann hoch.

 

2 Taucher, 1 Leihnenführer, 1 Gehilfe und der Einstzleiter.

 

Kosten, freiwillig 50,00 DM in die Spendenkasse und jedem ein dickes Eis.

 

Schön war, das einer mit der Videokammera vor Ort wahr, so das ich das ganze auch als Film habe.

 

Aber, zurück zum Thema,.

 

Lasst euch nicht verunsichern, der Untergang war meine Schuld, ich war zu Ungeduldig.

 

Nur, soweit ich mich erinnere, hat die W3 hinten eine "Lucke, die sollte auf jeden Fall sauber gearbeitet seien, damit sie dicht schließt.

 

Ich hatte den Ramen leicht gefettet, so das kein Wasser eindringen konnte.

Link to post
Guest Tazmedic

Eis im Februar ???????? Boah, wat er macht, macht er richtig.........! :shock:

 

Jo, das mit der Luke stimmt. Ist direkt über´m Ruderkoker. Das mit dem Einfetten werde ich gleich nachholen; diese Idee überzeugt.

Link to post
Guest Seebär Harry
Eis im Februar ???????? Boah, wat er macht, macht er richtig.........! :shock:.
Hi hi, aber ist Saukalte Wasser bin ich dann doch nicht. :lol:

 

Jo, das mit der Luke stimmt. Ist direkt über´m Ruderkoker. Das mit dem Einfetten werde ich gleich nachholen; diese Idee überzeugt.
Ich hatte da gut was drauf gemacht und das was überquellte mit einem Papiertuch abgewischt.

 

Muß dann wie bei Welle & Stevenrohr ab und zu wiederholt werden.

Link to post
  • 3 weeks later...

Hallo!

 

habe seit kurzem eine W3, die ich restauriere / umbaue.

 

Der Tipp mit der Luke über dem Ruder ist gut, denn bei meiner ersten Probefahrt ist eben dort Wasser reingelaufen.

 

Genauso wichtig ist das aber mit dem Schwerpunkt. Würde empfehlen einen 7,2V-Stick zu nehmen statt eines Bleiakkus und dann direkt mittig vor den Motorspant. Ansonsten neigt die W3 wegen der schlanken Rumpfform doch sehr zum Kippeln, was vor allem bei schneller Fahrt problematisch wird (meine W3 läuft mit Rennschrauben und macht ordentlich Dampf) :D

 

@ Seebär Harry: habe so ein gekonntes Manöver mal vor Jahren mit einer Neptun in Bonn auf dem Rheinauenteich hingelegt. Hatte aber nur das Glück den Rumpf samt Inhalt wiederzubekommen. Aufbau war weg :(

Link to post
Guest Seebär Harry
Hatte aber nur das Glück den Rumpf samt Inhalt wiederzubekommen. Aufbau war weg :(
Darum warte ich darauf, das unser See (Saaler Mühle) mal Trocken gelegt wird.

 

Da dürfte einiges zum Vorschein kommen. :lol:

 

Ich habe noch einen Bekannten gefunden, der die W3 auch hat, er betreibt sie mit 12V und hat da fast ´ne Rennnsemmel draus gemacht.

 

Laut seiner Aussage kann er auch bei voller Fahrt noch Manöver fahren.

 

Da der am Sonntag eh zu mir kommt, sehe ich mal zu, das er die W3 mitbringt, damit ich mit Fotos und genaueren Details aufwarten kann.

Link to post

Harry, ich würde mir sehr freuen über Fotos :that: vom innern des W3 (Motoren, Akku, Fahrtregler).

 

Ich möchte als Motoren die 720BB Torque von Graupner nehmen und den Rohkraft 120 Regler von Robbe. Mit die niedriege Drehzahlen kann ich dann auf die Getrieben verzichten. Weil ich auch noch eine 12V Bleiakku verwenden will mach ich mir aber Sorgen über das gesammte Gewicht.

 

Hat hier jemand Erfahrung ?

 

Viele Grüsse aus Belgien,

 

Frits

Link to post
Guest Seebär Harry
Weil ich auch noch eine 12V Bleiakku verwenden will mach ich mir aber Sorgen über das gesammte Gewicht.

 

Hat hier jemand Erfahrung ?

Klaro, Bleiakku habe ich auch verwendet (2x 6V 4Ah) und der "Untergang" hatte nichts mit den Akkus zu tuen.

 

Aber, warte den Sonntag ab, dann gibt es Bilder vom Innenleben.

Link to post
Guest Seebär Harry

@Frits,

 

das war Pech, der Bekannte hat den Termin nicht eingehalten und sich auch nicht gemeldet,

 

Anrufe waren auch erfolglos. So müssen wir leider bis nächsten Sonntag warten.

 

Ich hoffe, es klappt dann.

 

Ich hab leider eine 6 Tage Woche und immer Spätdienst, so das ich nur Sonntags kann.

 

Werde ihn aber am Samstag nochmal anrufen. Darum, bitte etwas Geduld. :roll: :wink:

Link to post

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.