Jump to content
JojoElbe

Wilma Sikorski - Seenotretter 9,5 m Klasse V2 von Graupner

Recommended Posts

"Tiefergelegt" und "Hamburger Puppenkiste"

moin moin,

die Sonne hat uns ja bestimmt alle verwöhnt. Eigentlich super Wetter nur für's Schiffchenfahren.... aber am ersten richtig warmen WE schreit auch der Rest der Familie, die Terrasse, das alte Auto  .....  da wird dann am Boot nix richtig fertig. Trotzdem kurz hier ein update:

Während der Woche habe ich den Rumps und das Deck mit 2 Schichten Klarlack eingesprüht. Damit kanns jetzt ins Wasser gehen.

JMH_0244-600.jpg.003fd87a810a843a1e1be460f62258da.jpg

Die Scheuerleiste wird später mit mattem Klarklack gesprüht.

Ungern packe ich das Boot so ins Auto, also wurde der Ständer tiefergelegt, etwas weniger chic aber funktioniert noch.

JMH_0248-700.jpg.93e39dfbf7fcfa76caec62a713681599.jpg

Details folgen später. An der Transportbox kann man schon die Markierungen sehen, wo das U-Profil ausgesägt werden soll, das bring unten und oben auch noch zusätzlichen Sciherheitsabstand für die Mastantenne. Auch das ist zwar mittlerweile ausgesägt, aber das ganze konzept noch in Arbeit.

Also erstmal zur "Hamburger Puppenkiste":

JMH_0250-700.jpg.110778234411b9d17d77bfa8b0645aa0.jpg

Wie eine Marionette hängt die Wilma im Ständer. Die Idee ist nicht neu und das ist auch noch nicht meine finale Lösung. Aber für heute gehts erst einmal, zum 'proof of principle'.

DSC02370-700.jpg.6fc25985f2ca263632b87f124d8f55b0.jpg

Kein Hinknien mehr und auch schonenderes Wassern.

DSC02376-700.jpg.38562bbfe78943f03f9b09850e7e3e0e.jpg

Mit Pistolenfernsteuerung in der andern Hand geht's gleich zum Einsatz.

DSC02381-700.jpg.bf7da58a030322ab646cf1388cb9a23e.jpg

Und genauso einfach wieder nach Hause.

DAs Fahrbild bei Vollgas mit dem Speed 400:

DSC02348-700.jpg.26208533c4faf92f20dd929f66d6f7a6.jpgDSC02357-700.jpg.78cdbba6ed8cf5702e81d21995670020.jpgDSC02363-700.jpg.23df985f1ced913f289fe97de5f798f5.jpg

Kein Flitzer, aber 18 Knoten (33km/h) ist auch nicht sooo schnell.

Schön sehen kann man den Effekt von der 3mm Dreieckskeiste am Bug (in meinem Fall bis hinten durchgezogen). Die Bugwelle wird etwas weg vom Deck geschoben (im Vergleich zum V1 Bausatz), auch in schneller Kurvenfahrt kommt kein Wasser auf's Deck (bei genügend Wellen natürlich doch).

Kein Wasser im Schiff (hätte ich jetzt auch nicht erwartet)

Aber alles kann natürlich nicht funktionieren:

  • Bei schnell rückwärts läuft ein bisschen Wasser in die Plicht, was aber bei Vorwärtsfahrt wieder abläuft. War eigentlich zu erwarten und ist auch keinb Problem.
  • Nach ca. 25 min überwiegend Vollgas schwächelte der Akku (3500mAh), beim Laden danach passten 1800mAh rein.
  • Motor war heiß (aber rauchte nicht ;0) ) Lüfter und die mitgelieferten Kühlrippen reichen offensichtlich nicht. --> ich probiere noch 2 weiter Wellen aus.
  • Welle war gerade eben lau-warm (also wärmer als die Luft aber nicht viel mehr)
  • Moosgummi am Ständer ist das der Wassersaugenden Version, gngngng
  • Es war noch ein bischen komisches Verhalten mit Vollgas und leer zu scheinendem Akku und wieder Vollgas nach kurzem Rückwärts (aber für einige Zeit, nicht nur für Sekunden wie es bei einem leeren Akku ist)... mehrmals. Dafür würde ich beim nächsten mal die Lübeck mitnehmen und den Akku überprüfen.

 

Und schliesslich wurde SRB 68 auf den Namen FRITZ THIEME getauft, auf die Wilma folgt der Fritz. Das geht doch :p

FRIETZ THIEME Taufe

Schöne Woche,

Joerg

 

 

JMH_0249-700.jpg

  • Like 6

Share this post


Link to post
Share on other sites

Moin moin,

mal ein kurer Nachtrag:

Das Lackieren vom Rumpf ist jetzt 8 Tage her, schon beim kurzen Autotransport 4 Tage später hat die Box beim öffnen noch sehr nach Lackdämpfen gestunken. Gestern hab ich nach einem Tag mit Deckel mal die Box geöffnet und war froh, dass die Farbe nicht vom Schiff gefallen ist. Die Ausdünstungen sind noch ganz schön heftig. Jetzt bleibt die Klappe erstmal weg.

Und noch kurz ein Nachtrag zur Gösch:

JMH_0251-500.jpg.4e83b66185bb7bd9a895e64b4c903b1d.jpg

Im Original ist der obere Teil deutlich größer, fand ich unpraktisch. Hier ist nur ein Loch gebohrt, die Flaggenleine wird oben von außen durchgeführt. Hält gut und man sieht es nur wenn man dicht herangeht. Die 'faule' Doppelleinenbelegung der Klampe ist vom Original abgeschaut.

Der Flaggenmast selbst besteht aus: PS Rohr das am Deck mit 3 Sttzen verklebt ist, darauf ein weiteres PS Röhrchen verbunden innen mit Messingstab -- alles verklebt mit Sekundenkl.Gel. Von oben in die halbe Tiefe des PS Rohres der Messingstab mit Endknopf nur mit Farbe eingeklebt. Die Flaggenleine hält den Einsatz zusätzlich fest.

Aber irgednwie hab ich bei der Flagge das Schmirgelpapier vergessen...

VG

Joerg

Share this post


Link to post
Share on other sites

Moin moin,

lange Zeit und viel Anderes.....

Neben neverending Kleinigkeiten fehlt ja noch etwas essentielles, die Stoßfängerbefestigung. Da gibt es über die Jahre mal rot- mal silberfarbene Gurte. Angefangen hat's bei der Wilma aber silber. Diese Befestigungsgurte haben zwei verschiedene Breiten, das ist auch so im Bausatzplan aufgezeigt. Beim Zählen bin ich aber immer auf einen mehr pro Seite gekommen. An den Seiten folgen immer zwei schmale auf einen breiten, am Heck ist es etwas anders. Den Abstand bzw. die Positionen auf der Leiste habe ich mindestens 4x ausgemessen... hätte mir ein biegsames Lineal holen sollen.

Obwohl ich die gleiche Anzahl wie beim Original habe, stimmen die Positionen nicht ganz mit dem Original überein, was einmal daran lieget, dass ich bei den Fenderhaltern gepfuscht habe und der Bausatz auch einige abweichungen vom Original hat (z.B. Seitenfenster unten sind zu weit hinten). Gleicher Abstand geht aber vor, denn das fällt dem Auge sofort auf.

Nun kann man die Streifen schneiden und aufkleben oder man Schafft sich wieder Mehraufwand.

JMH_0595-300.jpg.3806793628fee71bf4f15c3e9ebeca68.jpg

Die Gurte sollten noch mit den Haltern versehen werden, wobei ich auf die die Schrauben und platteren Enden bei 1:20 verzichte (sonst hörts nie auf). Der Gurt ist eigentlich um den Halter herumgeführt, das wird beim Model aber viel zu hoch, daher hab ich den Gurt nur obenauf geklebt.

JMH_0254-700.jpg.65c6536e4a0a44708ab0a4a3811c87f9.jpg

Als Gurt liegt dem Bausatz ein Klebebandstreifen bei. Der lässt sich mit einem frischen Cuttermesser gut schneiden. Auch für die mehr benötigeten Streifen reicht es, sofern man die einzelnen Stücken nachher nicht zu lang abschneidet.

JMH_0603-700.jpg.9e350d516846d63c2ca8b2760cb02fd0.jpg

Die Halter werden genauso geschnitten, allerdings braucht es da mehrere Fehlversuche, da es bei 0.5mm ABS schwierig war mehrfach die gleiche Breite hinzubekommen.

JMH_0597-700.jpg.f8fa0a89e63f687d140feb99d276e021.jpg

Schonmal vorplatziert.

JMH_0596-600.jpg.4c86d67388615b9bf206b4cd29ca4e62.jpg

Mit etwas Sekundenklebergel habe ich die Halter an das Boot geklebt, dabei auch an der 'Rückseite' etwas hochgezogen, so daß der Gurt auch noch mit etwas Sekundenkleber angeklebt ist. Dann geht's vielleicht nicht so schnell ab ....

JMH_0257-700.jpg.cd1b5b4d85a1792da107fb716b761e72.jpg

Wochen später .... was für das ganze Boot aus anderen Gründen tatsächlich stimmt. Es dauert aber einige Zeit.

Erst einmal oben herum alle Halter festgeklebt.

Dann die Gurte um den Stoßschutz herumgeklebt.

JMH_0258-700.jpg.31197ca1661f22fb2e09adfee92d803c.jpg

Wieder einmal ist der vordere Flaggenmast zu früh eingeklebt....

JMH_0601-700.jpg.00138db9be94af004ac3b2d6e62c7bb9.jpg

Nicht passgenau geschnitten, man weiss ja nie. D.h. erst die Länge anpassen, bevor der Halter für unten angeklebt wird.

Fertig siehts ungefähr so aus.

JMH_0610-700.jpg.0aa2622064256b69ae2d6681bf1a2fb1.jpg

Danach wurde der Stoßfängerbereich abgeklebt (Tamia Masking Tape und darauf Krepp + Zeitung) und mit Molotow Premium Matt-Lack 2x Lackiert. 

JMH_0611-700.jpg.a136dc9746a0f29b75d73b5efcd07432.jpg

JMH_0615-700.jpg.dec266abeb6a14df87b67406c2b01ca3.jpg

Das sieht auch von weitem etwas netter aus als nur aufgeklebt.

Aber irgendwie lässt mich das 'nach der Werft ist vor der Werft' nicht los.

JMH_0614-700.jpg.8f37b1f2a5da6990233b6a9099e6c4f8.jpg

Das schwache Masking Tape war stark genug um die überlackierten SAR Decals zu zersemmeln.... AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAArgh...

Gut das bekomme ich auch noch wieder hin. Jetzt sind erstmal die Scheiben für die Decksscheinwerfer dran, die hatte ich noch völlig vergessen.

VG

Joerg

 

  • Like 3

Share this post


Link to post
Share on other sites

Moin moin,

die Deckscheinwerfer haben Scheiben, unspektakulär aus irgendeiner 0.5mm dicken Bastelfolie. Die Originalscheiben sind grau, d.h. man verliert Licht, was bei Scheinwerfern nicht sonderlich Sinn macht. Geklebt mit CanopyGlue.

Dann noch ein paar Kleckse silber/grau: Die Trittstufenränder bei der Wilma sind Alufarben, und die Wischwasserdüsen leuchteten noch Kupferfarben unbemalt...

Zum Fahren hatte ich mir den 1. Mai ausgesucht, was dann aber leider wíeder mal nicht geklappt. Immerhin konnte ich der recycleten Transportkiste einen Halter für zwei Akkupacks einbauen.

JMH_1032-600.jpg.f4351e7895023a14ba714f89bd2c8d88.jpg

Auch für die Fernbedienung habe ich noch Platz gefunden, wenn auch zwei Winkel nicht ganz stimmen (s.u.).... kam einfach zuviel dazwischen. Nevertheless.... der Sender passt in der Tiefe gerade rein wenn man ihn auf einer Seite etwas höher lagert. Wie schon geschrieben, die Box war ursprünglich für die Wilma V1 mit flachen Ständer V1 und anderer Fernbedienung gebaut worden.

Schliesslich gings mit dem Recyclen weiter, mit einem Gurt zum Tragen:

JMH_1036-600.jpg.fe2a84fcd4abef1a93daa61163198417.jpg

Auch der Gurt ist natürlich Recyclingmaterial, ein alter Abstandhalter von einem Lattenrost (man könnte auch sagen 'kost nix').

JMH_1035-700.jpg.9d4f4275b1f73a7b9b202f3d54ffd118.jpg

Fehlt noch Grundierung und eine Farbschicht. Dann werden noch ein paar Pufferzonen verklebt. Ein bisschen Schaumstoff an alle Seiten und dann könnte es sogar mit Bus und Bahn zum Satdtparksee gehen.

Und wenn der Rest der Familie nicht so viel Krams mitnimmt, dann gehts demnächst vielleicht an die Ostsee zur Testfahrt. 

VG

Joerg

  • Like 3

Share this post


Link to post
Share on other sites

Moin moin,

die Wilma hat eine neue 25mm Dreiblatt-Schraube, rechtsdrehend (die vorige war linksdrehend). Akkus mit alive Modus aufgeladen und der kleine Kasten hat tatsächlich noch ins Auto gepasst !  (manchmal hat pubertäre Unlust den Vorteil, dass weniger mitgenomen wird)

Alles dabei im Kasten... Nein! Die Befestigungsschraube für den Aufbau hatte ich vergessen.... für den Boddengewässer egal...

Somit ist die Wilma zur ersten Salzwasserfahrt im Bodden im Hafen von Wiek auf dem Darss gekommen. Wie auch die Lübeck im letzten Jahr. Diesmal war weniger Wind, eher ein laues Lüftchen, aber auflandig, so dass die Wilma bei Problemen ans Ufer treibt.

20180508-0006-Prerow-700.jpg.24cc9e3a759e5dcde96ea3ac0b5419ac.jpg

Hm, jetz kann ich auch nur noch ein Bild hochladen...  Dann folgt der Rest später.

Die Probefahrt verlief blendend. Es gab keine Ruckler mehr, kein kurzes Aussetzen des Motors. Sicher ich hab nicht durchgehend Vollgas gegeben, aber locker 40min gefahren und der Akku war noch nicht leer. Nach der Fahrt war der Motor zwar noch gut warm, aber nicht mehr so heiss wie mit der anderen Schraube.

Schiffsgeschwindigkeit war gefühlt gleich.  Die neue Schraube wurde rechtsdrehen ausgewählt, weil der Wendekreis der Wilma vorher in eine Richtung 'auf dem Fleck', also unter 1m, und in die andere ca. 3m betragen hat.

Eventuell ist das Ruder oder der Ruderschutz nicht exakt mittig und beeinflusst die Lenkung. Mit der neue Schraube ist das der Unterschied fast weg, eine Richtung auf dem Fleck und die andere 10-20% mehr.

Rückwärts steuern ist Glückssache, was aber a der Rumpfform und dem kleinen Ruder liegt. Dafür reichts zum aufstoppen und auf dem Fleck vorwärts drehen.

Kleine Böden bringen doch noch kleine Wellen, aber keine geht über den Bug, die Spritzleiste und der Bug lassen nur Spritzer rüber. Ein paar Spritzer Wasser im Boot, eventuell durch dass leicht geöffnete Fahrstandfenster.

Der Akku könnte noch ein paar Millimeter nach hinten, da ich kein Werkzeug dabei hatte konnte ich den Schaumstoffblock dahinter nicht verkleinern.

So, ein Akku ist (fast) leergefahren zwei sind noch im Kasten und warten auf die Härteprobe, die Ostsee!

Dafür muss ich aber erstmal das Bildproblem lösen (hab ich irgendwie schon so oft gehört).

--- soll heissen: Gestern war Ostsee-Testfahrt, bei Wind!

Bis dann,

Joerg

 

  • Like 2

Share this post


Link to post
Share on other sites

Moin moin

So, statt 150kB max. pro Bild bin ich jetzt auch bei 150kB pro Post angelangt, was die Bildqualität nicht gerade besser macht. Dazu wurden die Fotos leider nur mit dem Normalobjektiv geschossen, da meiner Frau das Tele zu schwer und meinem Sohnemann der Mut zu 'wilden' Surfen fehlte. (völlig ok, er hat das Boot ja auch nicht gebaut)

Am letzten Urlaubstag hat die Wilma es zum Ostseestrand geschafft. Von der Ferienwohnung zu Fuss den knappen Kilometer den Kasten getragen, war überhaupt kein problem.

Dann hörte ich schon das Rauschen und erste Zweifel kamen auf.

20180510-0202-Prerow-vsm.jpg.34335ed3cfff5d44f704876c54c3a52f.jpg

 

Wind so 3Bft mit leichten Böen :shock:.

Gut, die Fahrtüchtigkeit der Schraube und Motorwärme hat sich ja schon im Bodden gezeigt, von da her war beim Boot alles klar.

Und dann ging es ja auch genau darum, denn wenn das Boot schin keine Funktionen an Bord hat, dann ist der Spass das wichtigste und Wellen sind nunmal Spass.

Die Schraube um den Aufbau zu befestigen lag Zuhause in Hamburg.... aber ein abgeschnittener Ohrputzer tats auch, die feuchte Watte hielt in fest genug. Akku war auch nur reingelegt und wurde nach Hinten mit Styrodur auf Abstand gehalten. NAch vorn war noch freies rutschen möglich. Da er zum Teil unter der Plicht liegt, reichte in Stückchen Schaumstoff - zwischen Motorträger und Akku gequetscht - aus um ihn gut festzuhalten.

Dann ging's ab ins Wasser... in der einen Hand die Wilma in der anderen die Pistolenfernbedienung.

20180510-0111-Prerow-vsm.jpg.6e26f06a2136fd5da29cf7801b3d10a7.jpg

20180510-0106-Prerow-vsm.jpg.555bab088371be959c6c427c94d124ef.jpg20180510-0139-Prerow-vsm.jpg.df29079b11cb380ecd5e1051e3428a8d.jpg

Auf in die See, rausfahren wenn anderer reinkommen...

 

Edited by JojoElbe
  • Like 3

Share this post


Link to post
Share on other sites

20180510-0103-Prerow-vsm.jpg.d0833526b0a8ef2112c1542167485529.jpg

Die beiden Akkus wurden (nacheinander) ca. 3/4 leergefahren. Keine Welle ist drübergegangen, selbst die steilsten Wellen wurder sogar in gerader Anfahrt super gemeistert.

20180510-0141-Prerow-vsm.jpg.2b5dd6dd43449c3be29056b43037a86c.jpg

Am meisten Spass brachte aber das Surfen auf den Wellen, kurz bevor diese brechen. Da nimmt das Schiff nochmal richtig Fahrt auf. Wichtig dafür ist der kleine Wendekreis, einmal hätte ich es fast verbockt und zu lange gesurft, mit nem fast-U-turn über den Wellenkamm der sich dann direkt hinter dem Heck gebrochen hat. Etwas Risko ist immer dabei...

20180510-0158-Prerow-vsm.jpg.ee4b5e32a402c00cfefde40e4d07d651.jpg

Weeeeee .....

 

  • Like 2

Share this post


Link to post
Share on other sites

20180510-0091-Prerow-vsm.jpg.98e08529c070d7c543026a4493679959.jpg

genau richtig...

20180510-0165-Prerow-vsm.jpg.a067d1e3f8404d334420de3187bf2633.jpg

warten auf die näcste Welle...

20180510-0206-Prerow-vsm.jpg.3dd42ffe9af42b82cefa5d1737422d2a.jpg

Und Besuch gab's auch, der war aber wohl buntes Zeugs im Wasser gewohnt.

Fazit nochmal: Dafür ist sie gebaut! :D:that::p 

So dicht am Strand würde ich aber wohl auch kein größeres Boot oder zumindest kein aufwendiger gebautes Boot fahren lassen.

Ach ja, auch auf der Ostsee hat sich die zusätzliche Leiste am Rumpf gut bewährt, nur Spritzwasser über das Boot. Ein bisschen ist wohl durch das Fenster reingekommen, aber das waren eigentlich nur Tropfen auf den Schaumstoff zwischen Akku und Motorhalter. Trotzdem werde ich wohl das ein Wenig geöffnete Seitenfenster in Fahrtrichtung noch wieder abdichten.

Das Dach vom Baukasten ist ja sozusagen eine Wanne, in der sich ein bisschen Spritzwasser sammeln kann, eine leicht geöffnete Dachluke wäre da auch nicht trockener.

Motor war gut warm, da doch öfter vollgas beim surfen aber längst nicht so heiss wie mit der alten Zweiblattschraube, Motorausfälle gabs keine.

Fahrtzeit mit beiden 3600mAh Akkus ca. 1Std. 10min eventuell +10 min da ich nicht mehr weiss wie lange ich nach dem Wegpacken der Kamera noch gefahen bin.  (einen mit 3000mAh wieder geladen und den anderen mit 2600mAh)

VG

Joerg

  • Like 4

Share this post


Link to post
Share on other sites

Moin moin,

noch ein wenig finetuning....

JMH_2931-600.jpg.512baae0d01746ebaebb651f57ab0217.jpg

noch ungeschliffen...

Die Rettungspforte lässt sich zwar nicht öffnen, aber einen gefakten Verschluss soll sie trotzdem noch haben.

Die Verriegelung beim Original ist im Prinzip ganz einfach. Drei verbundene Hebel werden hinter eine Metallschiene geklemmt.

JMH_2932-600.jpg.6a0b349eae87ea22fc2dd39ccb4811c1.jpg

Die Schiene...

und dann fehlen noch die Scharniere, auch nur fake und aufgeklebt. Drei abgerundete Dreiecke auf einem 1,2mm Draht. Kurze PS Röhrchenstücke als Abstandshalter.

JMH_2933-600.jpg.f3e1946ce1278d3927976fc39dde110d.jpg

Wobei nur aussen die Dreiecke und PS-Stückchen an den Draht geklebt wurden, damit das Mittelteil flexibel bleibt.

Die entsprechenden Stellen in der Plicht ein bisschen angekratz, dabmit der Kleber (Sek. gel) besser hält.

Den 3er Hebel Silber-Grau-Schwarz angemalt und dann eingeklebt, die anderen Teile unbemalt und später mit dem Pinsel etwas Plichtgrün drauf:

JMH_2936-600.jpg.04afcf2aae73ed5a2fea145523eb9df2.jpg

Ich glaube, beim nächsten Mal baue ich die Tür zum öffnen...

VG und schönen Sonntag,

Joerg

  • Like 3

Share this post


Link to post
Share on other sites

Moin moin,

also erstmal den Akku 4mm nach hinten, dafür musste ich bei meiner Konstruktion die Styrodur (?) Stücke unter der Plicht herausprokeln und 4mm Scheiben abschneiden. Geht noch so, die sitzen fest, stützen die Plicht und geben ein bisschen Auftrieb wenn der Kahn absäuft. Ausserdem wird es kein Aufwand sollte ich doch mal auf LiPos oder ähnlichem umsteigen.

JMH_3522-600.jpg.200e98198e11b1e363b8aff1636ab749.jpg

Zwei Stücken bekommt man natürlich leichter heraus ...

Die Wilma liegt jetzt etwas besser im Wasser, ob sich das bei Fahrt auch auswirkt muss sich noch zeigen.

Dann war da noch der Anker:

20160823-wangerooge-0042-600.jpg.2adbfa8edd708a16b6eec79bedd438e3.jpg

Foto ist von 2016, ob es 2003 schon exakt so war, mit Trageunterlage würde ich eventuell bezweifeln. Ein Anker war auf jeden Fall schon länger in der Ecke dabei.

JMH_3524-600.jpg.56883a8400531a1d2dfa494e5ec4f752.jpg

Gebaut wie er aussieht, 1.5mm PS - Fotos hab ich keine, ist aber auch nur Deko und muss nichts halten. Maßstab vielleicht nur 1:15 statt 1:20....

Die Bodenplatte ist leicht aufgebockt wie beim Original.

VG

Joerg

 

  • Like 2

Share this post


Link to post
Share on other sites

Die Fußmatte vom oberen Bild wurde ja schon angedroht....

Für die erste Version habe ich 2mm breite Leisten aus 0.5mm ABS geschnitten..... am Ende waren es zu breite Leisten. Noch schmaler in der Menge wird bei mir aber selten gerade.... dann hab ich zum Glück noch eine PS 1.5x0.5 mm Leiste gefunden bzw. 2 davon. Die brauchte ich nur zerschneiden und mit gleichbleibendem Abstand auf die Trageleisten kleben. Also erstmal die passenenden Pins aus der Box mit >100 aller Sorten und Dicke herausgesucht und dann auf einem Stück Karton angeordnet. Wobei ein paar Pins in die Schneideunterlage durchgingen, dann rutscht es weniger.

JMH_3526-600.jpg.dbcac4f2ce1daaaa30e7a48ba4660aeb.jpg

1.2mm Mesingstangen waren mir zu dick, die Leisten der Oberfläche zu breit und nicht hoch genug. Da blieb nur ca. 0,8mm Kupferdraht, leider aufgerollt, d.h. ich musste jedes Stückchen geradebiegen (oder fast gerade, ist ja drunter, sieht ja keiner...).

Aufgeklebt mit Sekundenklebergel, was dannan einigen Stellen doch zuviel war:

JMH_3528-600.jpg.a55f79834cf64811b87fe813164692d3.jpg

Zum Glück habe ich es rechtzeitig umgedreht um mit Messer und Feile ging der überflüssige und noch nicht ganz durchgehärtete Kleber ab.

Als nächstes erfolgte die Kleber Diskussion:

Am 5.6.2018 um 12:08 , JojoElbe schrieb:

Moin moin,

ich wollte eine Fußmatte in die Plicht kleben. Bei anderen Teilen kratze ich den Lack an einer Stelle bis zum PS an und klebe mit Sekundengel die Teile fest. Das geht eigentlich ganz gut. Nur direckt auf den Lack (Spritzspachtel + Molotow Nitro Lack + 2k Klarlack) hält leider nicht so gut mit Sekundenkleber Gel (bricht leicht ab). 

JMH_3544-600.jpg.42cd27bb9350129d81b6e804f40d82bc.jpg

Canopy Glue, leider sehr flüssig und wieder zu gutmütig + andrücken bis es größtenteils angetrocknet ist. Aber zum Glück ist es eine Fußmatte, die darf ja ein bisschen benutzt aussehen.

JMH_3531-600.jpg.80a35300e6d003d7d8e2b2e6cd91cc3c.jpg

Die Menge Klebe hält die dünnen Drähte zumindest fest (wobei wahrscheinlich viele der oberne Fußmattenleisten auch direkt am Plichtboden kleben).

Ein Foto mit mehr Lich liefere ich dann noch nach.

VG

Joerg

  • Like 4

Share this post


Link to post
Share on other sites

Aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaaarrrrrrrrrrgh !

JMH_3730-800.jpg.6ada1af943a9b35152623cadf9687d14.jpg

Wasser im Boot.... der Kiel klebt nicht richtig. An der Welle liess sich das Epoxy relativ einfach abmachen. Unten am Kiel ist ein Haarriss, wo Wasser herauskommt, wenn man den Kahr auf den Kopf stellt.

So ziemlich das worst case scenario was man sich ausser komplett Schrott so vorstellen kann. 

Nu bin ich erstmal etwas ratlos. ImPrinzip würde ich jetzt den Kiel abbauen, d.h. auch die Wellenanlage usw  d.h wiederrum totalausbau vom Innenleben und das möglichst ohne den sonst fertigen Schiffszustand zu schädigen.... :cry::cry::cry::cry::cry::cry::cry::cry::cry:

Geklebt ist der Kiel mit Uhu Allplast und drumherum mit Sekundenkleber, von Innen deie Welle mit Epoxi eingegossen...

Irgendjemand der mich beruhigen kann??

Trotzdem VG und schönes Wochenende,

Joerg

Share this post


Link to post
Share on other sites

Moin moin,

erstmal vielen Dank für die vielen Tips zur Reparatur des Kiels. Natürlich hab ich mich an die meisten nicht gehalten ... :?

In meiner Kleberkiste fand ich noch eine neue Tube von Conrads 2K Epoxi 60-90min mit Mischerspitze (wobei auf dem Aufkleber in superkleiner Schrift dann von 25-30 Min die Rede ist). Von der Menge sollte es reichen. Ich hatte vorher schon zwei Löcher von unten in den kiel gebohrt und mit Spritze und Wasser den Hohlraum durchgespült (etliche Liter) um den Rest Ostseesalz herauszubekommen. Eine Spritze hat dabei gereicht um den Hohlraum zu füllen und aus dem 2. Loch herauszusprudeln. Das 2te Loch wurde auch zugehalten und ein MiniSchraubenzieher in den 'Riss' zwischen Kiel und Rumpf gesteckt, um auch dort durchzuspülen (nur mit Druck und Mühe). Der Riss ist eigentlich nur in Fareb und Kleber, nicht im Material.

JMH_3732-700.jpg.648176c9fc9ad204586b3f2ab0cedd3b.jpg

Nach ein paar Tagen Trocknen, auch in der Sonne habe ich dann noch hinten, an der sSchraube und rund um die Kiel-Rumpf-Verbindung eine kleine Nut gefräst. Die Conrad Epoxi Spritze auf das hintere Loch gesetzt und zügig gefüllt. Nachdem das Epoxi schon im anderen Loch zu sehen war habe ich diese zugehalten und versucht etwas Druck mit der Spritze auszuüben um auch un Spalte und eventuell zwischen Kiel und Rumpf ein wenig zu kleben. Drin blieb das Boot wieder 'trocken'. Anschliessend wurde noch die Nut um den Kiel hinten und um den Wellenausgang mit dem 2K Epoxi geklebt.  Trocken bzw. unflexibel war es dann nach ..... Tagen oder bald schon Wochen.

JMH_3749-700.jpg.0edbf5303c7df26c2ae7483babd81996.jpg

Ein klein wenig fehlte noch im zweiten Loch, aber ohne Hohlraum darunter. Das war der berühmte Tropfen der am Ende aus der Spritze fehlte. Hab ich dann  mit Sekundenklebergel gefüllt.

JMH_3760-700.jpg.e8f3efb5b826badeba761cd38d14feb6.jpg

Nach gefühlt Wochen (wobei es ca. 2 Wochen Trockenzeit waren) Grundierung drauf, dann alles nochmal ageschliffen und den Rumpfbereich neu Lackiert, erst mit dem Rot von Molotow und später noch 2-3 Schichten 2k Klarlack.

JMH_3761-700.jpg.92ec527779cdd7358695a8a3c535d8cc.jpg

Dann später noch ein wenig Silver-Grau Revell gemisch auf die Opferanoden und fertig (erstmal).

In der Zwischenzeit wollte ich mal den Mabuchi 385SH ausprobieren. Aus und Umbau mit dem 400er Speed ging ohne Probleme.

Leider isses das dann doch nicht :cry: (war mir eigentlich klar, aber ...)

Hier ein Fahrvideo mit dem Max Power 400 von Krick (Mabuchi 386 SH), 3 Blatt 30mm Schraube und 7,2V:

https://youtu.be/1XK882Bhq5I

Eindeutig zu langsam, kommt vorne nicht einmal hoch. Mehr Volt geht wegen Gewicht nicht (umbau auf LiFePo wäre mir zu teuer, da ich alles neu bräuchte).

Der Graupner Speed 400 war da mit Zweiblattschraube schon besser, aber zu novh viel heiss. Nun wurden schon viele Vorschläge gemacht die ich aber leider längst nicht alle wiederfinden kann. 

Gibt's unter den Bedingungen 'keine Wasser-Kühlung', 'originial Motorbefestigung', 7,2V NiMH und 'bezahlbar' noch ein paarTips. Würde sich da ein Brushless eignen (ohne Kühlung), würde ich einen Aussenläufer in die Motobefestigung bekommen?

JMH_3727-600.jpg.770319bdfc1e2c12c852161d568813ad.jpg

VG

Joerg

  • Like 1

Share this post


Link to post
Share on other sites

Moin moin,

Der Graupner 400 Speed ist wieder drin, mit Dauer-Lüfter. Die erwähte Hydroschraube, weich, da Sicherheitsschraube (hatte ich nicht gesehen).

https://youtu.be/eoEIvkGBe68

Geschwindigkeit ist OK, kleinen Tick schneller... aber vielleicht schafft das ja eine 'starre' Schraube.

Der Akku wurde ja etwas nach hinten gesetzt (ca. 4mm), da bin ich aber noch nicht glücklich mit. Ausserdem scheint die Schraube viel Blasen zu machen.

Interessant scheint, dass das Boot geschätzte 90% Endgeschwindigkeit bei bereits ca. 2/3 Gas hatte. Fiel mir nur auf, weil es sonst nicht so deutlich war.

Die Wärme vom 400er Speed war natürlich heiss, durch den kleinen Lüfter bin ich aber nicht voll an den Motor rangekommen. Natürlich ist bei praller Sonne das gaze Boot von sich aus aufgewärmt. Ausfälle von Regler, Motor usw. gab's keine.  (Leichte Schlagseite, weil der Akku nicht eingeklemmt war.)

Sprayrail, also die Vergrößerung durch die Dreiecksleiste tut wieder beste Dienste, die Bugwelle kommt nicht hoch zum Deck.

DSC02677-700.jpg.56011140bf19b898cbba9a8bd00d1172.jpg

VG Joerg

Nochmal der Link zum Kommentarkanal:

 

Edited by JojoElbe
Foto eingefügt
  • Like 1

Share this post


Link to post
Share on other sites

Noch ein wenig am Träger weitergebaut:

JMH_0622-600.jpg.9ef670b37c6c3fd40fa84e8e504a2fe8.jpg

Soweit die modifizeirte Version, da Ich ja die Transportbox des SRB V1 umgebaut habe und da der V1 Träger sehr flach war musste ich meinen ja wohl oder übel auch umbauen. NAch etlichen Modifizierungen am Kasten und am Bootsträger wäre zwar ein neuer Kasten zu bauen schneller gewesen, aber es musste ja im Mai schnell gehen für den Transport an die Ostsee, da war das Recycling die einzige Lösung im Zeitrahmen.

Zum Tieferlegen kam heute noch ein Trage- und Schutzgestell:

DSC02678-700.jpg.8efd3eed0063738bb80d0e50fc90e1c4.jpg

M4 Gewindestange mit entsprechend dünnem Alu Rohr (innen 4mm).  Das schütz jetzt die Antennen beim reinschieben und  rausholen des Bootes. Zum 'Wässern' hab ich schon eine Idee für einen verlängerten Griff, nur noch nicht das Material dafür.

VG

Joerg

  • Like 1

Share this post


Link to post
Share on other sites

Moin moin,

frisch zurück vom Tag der Seenotretter in Laboe:

20180729-0349-TagdSeenotretter_laboexx600.jpg.564453383b9916259880bcd5e85fbcb6.jpg

Die Wilma ein bischen Werbung fahren als Gast im Becken der IG Störpiraten (vielen Dank für die nette Unterstützung).

ca. 40 Min. im Becken und der Akku hatte noch Saft. Trotz Sonne und 27GradC (im Schatten) hielt der Motor durch und war zwar wie erwahrtet ziemlich warm/heiss, aber noch im tollerierbaren Rahmen.

Für den Transport und die Ausstellung wirde der Kasten noch etwas modifiziert, aber das kommt später.

Ach ja, schöne Grüße an den 'Bausatzaufgeber' JB, ich habe etliche frische Fotos von der WALTER ROSE 8-)

20180729-0236-TagdSeenotretter_laboexx600.jpg.4b420c1fc9736b9476ed84fa5d7303ae.jpg

Die haben meine 'Spaßboot'-Idee mal in 1:1 vorgeführt (nass wurde dabei die CREMPE).

VG

Joerg

  • Like 2

Share this post


Link to post
Share on other sites

Moin moin,

am WE nochmal gefahren. Hilft nix, die Schraube muss runter.

JMH_8234-600.jpg.9b9fc62f9c39416113aaa5aaa1902d11.jpg

Schrauben... keine Chance, hätte woll keine Pattex Schraubenkleber nehmen sollen.

JMH_8235-600.jpg.b3d560f254d6614a7f7b9e4fd59f8477.jpg

Warm machen und dann gehts? ... keine Ahnung was da schief gelaufen ist aber schrauben liss sich nix.Also vorsichtig etwas anflexen (mit Proxxon) und dann im Schlitz mit nem Schraubenzieher biegen und schliesslich liess sich die Muffe abschrauben.

JMH_8236-600.jpg.e3580b73d01481002b3b5a696d845c88.jpg

Der nächste Versuch, 31mm Hydroschraube mit abgeschnittenen 'Ohren'.  Mal sehen wie es mit der Geschwindigkeit und der Wärme wird....

VG

Joerg

Share this post


Link to post
Share on other sites

Boah, nach über einem Jahr endlich Licht!

Hell ists schon, die SMD-LEDs habe ich mit zwei 1,2V Akkus getestet, da waren sie noch nicht ganz so hell. Mit Konstantstromquelle 20mA hab ich jetzt etliche Scheinwerferzuviel ....

Fangen wir mal an mit der Platine, die im Prinzip nur aus einer Verteilung von Konstantstromquellen verteilt auf  4 Schalter des Graupner Multischalters (4fach) + 1 manuell schaltbaren Buchse besteht. No Rocket Science (ok, für mich und meine Lesebrille schon).

Die Lichtkabel waren ja schon auf 4er Buchsen verteilt und im Aufbau festgeklebt (jeweils mit 1,5mm PS drunter, damit der Stecker auch leicht einzuschieben geht). Somit mußte ich nach Erhalt der Platine nur 30 Kabel an beiden Enden verzinnen und auf Stecker verteilen.

DSC03761-800.jpg.43874c6dfd1769d4f7086715452a11aa.jpg

Auf dem Foto noch mit manuellem Messeschalter (alles an was eingesteckt ist).

Gut die KSQs liefern alle 20mA was die SMD-LEDs deutlich heller strahlen lässt als mit den Test-Akkus. Hab leider nicht auf die Lichthelligkeit geachtet, das kam erst später, da waren sie schon verbaut.

DSC03766-600.jpg.a3af911689680e5e69a1e79d1aebeff1.jpg

Front: Scheinwerfer auf dem Dach und am Mast, sollen hell sein, das geht so in Ordnung. Daß das Toplicht fast genauso hell ist, sollte nicht so sein. Das lässt sich aber ändern indem man KSQ nimmt die nur 10mA liefern, oder weniger. Wir werden es ausprobieren, learning by doing...

DSC03764-600.jpg.af752ae5034278bce63dd7cc2e4f24fd.jpg

Von hinten: Plichtbeleuchtung ist genau richtig (verschieden hell weil unterschiedliche Winkel). Decks- bzw Umgebungsbeleuchtung (die drei Halogenstrahler auf dem Dach, links rechts hinten) bekommen von mir noch eine diffuse Scheibe.

DSC03763-600.jpg.db8ac6a48ad1e2b905e15e220b37672c.jpg

Steuerbord und Backbord sind zu dunkel, wobei Steuerbord fast ok ist, bei den selbtsgebauten Lampengehäusen ist dann wohl doch zuviel Sekundenkleber auf die Gläser gekommen. Die werde ich neu bauen.

Fast vergessen, eine Innenbeleuchtung ist auch drin, macht aber wenig sin, sollte wohl eher nach unten unter Deck. Und blaulicht aus 3 BlinkLED, funktioniert ist aber nicht auf dem Bild.

Es fehlen, Ankerlicht, funktioniert aber da hab ich keine Verwendung, daher nicht angeschlossen.Schlepplicht, vorn geht nicht, Schwund kommt vor, hatte aber mit dem Boot auch nicht vor zu Schleppen, schon gar nicht im Dunkeln , damit werd ich da auch nichts ändern.

Morgen bau ich 'nen Kasten für die Platine, dieser wird dann hinten im Aufbau in einer Ecke befestigt.

Schaltbar sind:

1Positionslichter
2Blaulicht
3Scheinwerfer
4Decksbeleuchtung und Umgebungsstrahler

VG

Joerg

 

 

  • Like 3

Share this post


Link to post
Share on other sites

Moin,

Top- und Hecklicht sind jetzt von 10mA KSQ gespeist, einiges weniger 'Brialliant' aber immer noch zu hell. Wir arbeiten dran, da gibt's auch noch eine Lösung.

Nachdem ich einiges an Steckern und Kabeln zurechtgelötet habe (inkl. Tausch von Tamia auf XT60) und mit einem Y-Adapter Schalter und Rudersteuerung auf einen Kanal der 2 Kanal-Pistolenfunke gelegt habe (gestern noch ohne Ruder getestet) musste ich feststellen, dass das Schalten doch zu empfindlich ist und beim Steuernd dauern Licht an und ausgeht. Abhilfe schafft es die steering-rate zu verringern, d.h. auch den Gesamtruderausschlag, aber im rechten Winkel will man Nachts ja eh nicht fahren. Damit ist der Schalter aus dem Spiel. Will man schalten, wird die steering-rate kurz mal wieder hoch gedreht. Gibt schlimmere Probleme als deswegen auf Knüppelsteuerung umzurüsten (kommt natürlich auf's Boot an, die Wilma eignet sich gut für Pistolensteuerung).

Morgen geht's hoffentlich zur Testfahrt.

VG

Joerg

Share this post


Link to post
Share on other sites

Schietwetter....

JMH_9735-800.jpg.150274aa0e3586aa08a7a611a7c6a2ec.jpg

Auf dem Weg zur Lichterfahrt blendete die Sonne, dort angekommen war es zugezogen und es regnete, fast ohne Pause. Damit war die Lichterfahrt gestrichen, aber man weiss ja, die Seenotretter fahren bei jedem Wetter! Also rein mit der WILMA und ein paar Runden bei Regen gedreht.

Die Feinjustierung der steering-rate muss ich noch lernen, allerdings war die Fernbedienung auch unter einer Plastiktüte.

VG

Joerg

  • Like 2

Share this post


Link to post
Share on other sites

Moin moin,

zufällig ist mir heute ein Bild ins Auge gefallen:

pontonwilma-sikorski-2013-wang-00153x1000x1.jpg.dd1c99047bf75cacf9bd51453b2cba95.jpg

Was mich in meine Behauptung bestärkt, dass während der Fahrt meist keine Leiter/Treppe an Bord ist.  Dafür sind ja auch die Trittstufen in der Plicht. Zumindest in Wangerooge kann man hier sehen, wo die Leiter bleibt.  (in dem Fall wird sie wahrscheinlich grundsätzlich nur aufgestellt wenn 'Besuch' an Bord kommt.... (jetzt bin ich zu faul meine anderen Bilder abzusuchen).

Und noch ein Nachtrag: wie man schon bei der Lübeck sehen konnte hat's mit dem Nachtfahren doch noch geklappt. Bei der Modelbau live ind Bad Bramstedt.

191005-BBramstedt-schippern-0255-800.jpg.ba0344c41100df6db805effe00b4ed8e.jpg

Über den Tag ist leider ein Stecker der Plichtbeleuchtung rausgerutscht. Aber sonst doch nicht schlecht. Top und Hecklicht bekommen jetzt 5mA, wird aber noch auf 3mA runtergeschraubt.

191005-BBramstedt-schippern-0270-800.jpg.a87652d8363412c4719b12614cbbeb11.jpg

Genial waren die Umgebungsscheinwerfer auf dem Dach, die (nicht nur bei der Wilma) bis auf den Boden des Beckens (ok, Nichtschwimmer ist nicht soooo tief) reichten.

Während ich die Wilma gefahren bin und fotografiert habe konnte ich die Lübeck in der Hafenanlage parken, oben links.

VG

Joerg

  • Like 1

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.